Autor Tema: Ayuda!! svcommunity me carga sin css :(  (Leído 19242 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado mmdiazl

  • Trade Count: (0)
  • Sv Full Member
  • *
  • Thank You
  • -Given: 10
  • -Receive: 93
  • Mensajes: 549
  • Una respuesta honesta es señal d una buena amistad
Ayuda!! svcommunity me carga sin css :(
« : diciembre 07, 2011, 01:35:37 pm »
Tengo un problema, desde el dia de ayer svcommunity me esta cargando en el navegador sin css(ver imagen adjunta para tener mejor referencia), ya limpie la maquina con ccleaner, tuneup, antivirus y nada, todo sigue igual.
He probado con google chrome, explorer y mozilla, y el problema persiste.
Y lo peor del caso es que solo la pagina de la comunidad me muestra asi, de ahi las demas nitidas.

PD. Siempre he navegado usando modem 3G de claro y nunca me habia pasado un problema asi.

:( :'(
« Última Modificación: diciembre 07, 2011, 01:57:41 pm por mmdiazl »

Desconectado EleCMaNn

  • Trade Count: (0)
  • The Communiter-
  • *
  • Thank You
  • -Given: 11
  • -Receive: 181
  • Mensajes: 4642
Re: svcommunity me carga sin css
« Respuesta #1 : diciembre 07, 2011, 01:37:37 pm »
Sera por que estas usando Chrome?

Desconectado wenner

  • Sv Vampire Team ®
  • Trade Count: (0)
  • Sv Full Member
  • ***
  • Thank You
  • -Given: 21
  • -Receive: 38
  • Mensajes: 836
Re: svcommunity me carga sin css
« Respuesta #2 : diciembre 07, 2011, 01:38:24 pm »
Ya probaste con otros navegadores?

En realidad las tortugas saben volar, lo que pasa es que son tan lentas que no consiguen despegar

Desconectado mmdiazl

  • Trade Count: (0)
  • Sv Full Member
  • *
  • Thank You
  • -Given: 10
  • -Receive: 93
  • Mensajes: 549
  • Una respuesta honesta es señal d una buena amistad
Re: svcommunity me carga sin css
« Respuesta #3 : diciembre 07, 2011, 01:44:07 pm »
Ya probaste con otros navegadores?
Si, Chrome, Mozilla, y explorer todos actualizados a su ultima version.

Desconectado JCMRACING

  • Trade Count: (0)
  • The Communiter-
  • *
  • Thank You
  • -Given: 24
  • -Receive: 71
  • Mensajes: 1820
  • vasil team
Re: Ayuda!! svcommunity me carga sin css :(
« Respuesta #4 : diciembre 07, 2011, 02:16:39 pm »
me pasa lo mismo... y se tarda bastante en cargar
intel corei5 10400f 4.1ghz,MSI pro z490,XPG spectrix RGB ddr4 3600mhz 16gb,RTX 2070S 8GB,CoolerMaster HAF 932 AMD  CORSAIR CX750W,NVME 512GB XPG,HDD 2tb, gamdias chione e1, gamdias achilles e1-l, acer kg1 27p 144hz

Desconectado raiderek

  • Trade Count: (0)
  • Sv Full Member
  • *
  • Thank You
  • -Given: 52
  • -Receive: 21
  • Mensajes: 937
Re: Ayuda!! svcommunity me carga sin css :(
« Respuesta #5 : diciembre 07, 2011, 02:19:13 pm »
Me pasaba con firefox y chrome hasta que caí que era por el Adblock

Desconectado Jaru

  • Trade Count: (21)
  • The Communiter-
  • *
  • Thank You
  • -Given: 782
  • -Receive: 1555
  • Mensajes: 13250
  • some text
Re: Ayuda!! svcommunity me carga sin css :(
« Respuesta #6 : diciembre 07, 2011, 02:46:18 pm »
ipconfig /flushdns
reboot router
clean cache
clean cookies
reboot system
N/A

Desconectado Klaus

  • Trade Count: (0)
  • Sv Jr.
  • **
  • Thank You
  • -Given: 25
  • -Receive: 4
  • Mensajes: 94
Re: Ayuda!! svcommunity me carga sin css :(
« Respuesta #7 : diciembre 07, 2011, 03:47:46 pm »
ipconfig /flushdns
reboot router
clean cache
clean cookies
reboot system

X2 y pasate un limpiador de registro *(ccleaner por ej.) salu2

Desconectado rdoggsv

  • Administrator
  • Trade Count: (3)
  • The Communiter-
  • *
  • Thank You
  • -Given: 299
  • -Receive: 486
  • Mensajes: 6501
  • "Once you go arch , u never go back"
    • SV CommunitY
Re: Ayuda!! svcommunity me carga sin css :(
« Respuesta #8 : diciembre 07, 2011, 03:51:35 pm »
Las imagenes de la comunidad cargan de servidores diferentes a los de el php, se ocupan 2 subdominios, img2.svcommunity.org e img3.svcommunity.org

Si no te cargan las imagenes y ya probaste con multiples navegadores, y al mismo tiempo intentnado hacer un reload completo (en la mayoría con crtl + f5), mandale un ping a img2.svcommunity.org e img3.svcommunity.org

Si esas 2 ips no te responden que conexión de internet estas usando? Hace poco hubo un problema en donde los móviles de claro no se pueden comunicar a esas IPs.

hace un traceroute img2.svcommunity.org, traceroute img3.svcommunity.org y haceme el favor de pegar eso también, de preferencia con -d para no resolver los IPs

traceroute -d img2.svcommunity.org

traceroute -d img3.svcommunity.org

Desconectado mmdiazl

  • Trade Count: (0)
  • Sv Full Member
  • *
  • Thank You
  • -Given: 10
  • -Receive: 93
  • Mensajes: 549
  • Una respuesta honesta es señal d una buena amistad
Re: Ayuda!! svcommunity me carga sin css :(
« Respuesta #9 : diciembre 07, 2011, 04:11:57 pm »
Ya hice todo lo que me dijeron:

Ccleaner, limpiar cache,cambiar navegadores y nada;
Con lo del ping....pues no da ping a las direcciones de las imagenes, y "traceroute -d img2.svcommunity.org" me dice que traceroute no es un comando valido

ahora, lo raro es que la pagina principal del foro me la carga nitida, pero al iniciar sesion me carga sin el css

PD. Siempre he utilizado una conexion con modem 3G de claro, y nunca habia tenido este problema.


Desconectado Battousai

  • Trade Count: (0)
  • Sv Full Member
  • *
  • Thank You
  • -Given: 0
  • -Receive: 47
  • Mensajes: 693
Re: Ayuda!! svcommunity me carga sin css :(
« Respuesta #10 : diciembre 07, 2011, 04:22:54 pm »
Es que es tracert no traceroute. El traceroute es para Linux
PowerLayer.NET - PowerLayer.NET Web hosting El Salvador
Shared Hosting / Reseller Hosting / VPS / ShoutCast / Backups

SubeTuImagen - Hosting de Imágenes El Salvador
Servicio Alojamiento Imagenes / Subir Fotos / Subir Galerías y mucho más!!

Desconectado arex

  • Trade Count: (0)
  • The Communiter-
  • *
  • Thank You
  • -Given: 44
  • -Receive: 19
  • Mensajes: 1517
  • ♫master of puppets......... ♫
Re: Ayuda!! svcommunity me carga sin css :(
« Respuesta #11 : diciembre 07, 2011, 04:42:10 pm »
eso mismo me pasa pero solo con el chrome ???

Desconectado JaiMe

  • Global Moderator
  • Trade Count: (0)
  • The Communiter-
  • *
  • Thank You
  • -Given: 43
  • -Receive: 413
  • Mensajes: 1485
  • λ | h+
Re: Ayuda!! svcommunity me carga sin css :(
« Respuesta #12 : diciembre 07, 2011, 04:42:33 pm »
Tenia problemas similares con las legendas 'new topic' hace dias, pero ya se solucionaron.

----

Si el comando en widows es tracert

Para los interesados, en un OS basado en unix, pueden correr esto

Código: [Seleccionar]
(date && traceroute -d img2.svcommunity.org && traceroute -d img3.svcommunity.org) > svclog.txt
Esto genera un archivo svclog.txt, el cual le pueden pasar a rdoggsv.
« Última Modificación: diciembre 07, 2011, 04:48:38 pm por JaiMe »
"Unless you try to do something beyond what you have already mastered, you will never grow."
― Ralph Waldo Emerson

Desconectado rdoggsv

  • Administrator
  • Trade Count: (3)
  • The Communiter-
  • *
  • Thank You
  • -Given: 299
  • -Receive: 486
  • Mensajes: 6501
  • "Once you go arch , u never go back"
    • SV CommunitY
Re: Ayuda!! svcommunity me carga sin css :(
« Respuesta #13 : diciembre 07, 2011, 04:59:30 pm »
a veces hay archivos también que se me quedan olvidados y no estan en el server de imagenes, si ven una imagen que falta con gusto la puedo subir para evitar problemas.

Se me olvidaba decir que también el css carga de el de imagenes entonces cuando se ve todo jodido sin colores ni forma, es que el css no carga

Lo devolvi al server normal las imagenes para evitar los problemas con modems claro

Haceme el favor de mandame el tracert -d img2.svcommunity.org

« Última Modificación: diciembre 07, 2011, 05:05:40 pm por rdoggsv »

Desconectado salvadoresc

  • Global Moderator
  • Trade Count: (13)
  • The Communiter-
  • *
  • Thank You
  • -Given: 1461
  • -Receive: 779
  • Mensajes: 11656
  • Adobe Certified Expert en ACISEAPRENDE
    • Foro de Diseno - Pixeles al Desnudo
Re: Ayuda!! svcommunity me carga sin css :(
« Respuesta #14 : diciembre 07, 2011, 05:11:14 pm »
apuesto que son los dns de turbionet... ponete los de google o de opendns...
Awaken my child, and embrace the glory that is your birthright. Know that I am the Overmind; the eternal will of the Swarm.

haycoctelesamor.com