Autor Tema: Ayuda!! svcommunity me carga sin css :(  (Leído 19265 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado BOANERGEMAC

  • Trade Count: (1)
  • The Communiter-
  • *
  • Thank You
  • -Given: 45
  • -Receive: 97
  • Mensajes: 2318
  • En busca de fugitivos
    • Soporte tecnologia Apple
Re: Ayuda!! svcommunity me carga sin css :(
« Respuesta #45 : abril 06, 2012, 08:17:13 pm »
son tiempos oscuros para el foro.................

« Última Modificación: abril 06, 2012, 08:41:11 pm por BOANERGEMAC »

Desconectado astaroth

  • Trade Count: (0)
  • Sv Member
  • ***
  • Thank You
  • -Given: 6
  • -Receive: 6
  • Mensajes: 367
Re: Ayuda!! svcommunity me carga sin css :(
« Respuesta #46 : abril 06, 2012, 08:30:24 pm »
bueno acabo de realizar los cambios respectivos ya que tenia el mismo problema nunca avia visto este tema no me cayo del todo mal de sierta forma me gusta pero creo que los que tienen monitores crt se a de ver horrible.

Desconectado hepl2000

  • Trade Count: (0)
  • The Communiter-
  • *
  • Thank You
  • -Given: 138
  • -Receive: 170
  • Mensajes: 1559
Re: Ayuda!! svcommunity me carga sin css :(
« Respuesta #47 : abril 06, 2012, 08:46:04 pm »
son tiempos oscuros para el foro.................








a wilson ja ja



Creo que los ADMINS andan en EL SANTO ENTIERRO..
« Última Modificación: abril 06, 2012, 10:17:49 pm por hepl2000 »

Desconectado Midnight

  • Trade Count: (0)
  • Sv Member
  • ***
  • Thank You
  • -Given: 9
  • -Receive: 5
  • Mensajes: 151
Re: Ayuda!! svcommunity me carga sin css :(
« Respuesta #48 : abril 06, 2012, 09:36:03 pm »
QUe feyo aparecio este volado agora me tuve que cambiar al principe de la oscurida para poder ver mas o menos la svc jajajajaj si me di riata buscando la opcion para hacer los cambios respectivos pero no se ve tan mal en un par de dias creo q me acostumbro
Mi plan es vivir eternamente. Hasta ahora lo estoy cumpliendo perfectamente.

Experiencia es el nombre que damos a nuestras equivocaciones.

Desconectado hackerduck

  • Trade Count: (0)
  • Sv Member
  • ***
  • Thank You
  • -Given: 2
  • -Receive: 5
  • Mensajes: 254
  • Tenemos Un Deuda Eterna Con El Creador
Cuando Veo Post En EL Foro Me Aparece Sin Formato Las Paginas
« Respuesta #49 : abril 07, 2012, 10:50:34 am »
Buenos dias hermanos comunos, resulta que me disponia el dia de ayer el foro como es costumbre diaria, y la pagina de inicio todo bien pero cuando entro a ver culaquiera de los post me sale la pagina sin formato (VER FOTO)ya lo abri en firefox,explorer,safari y el problema sigue. Tambien pase el ccleaner para borrar cookies pero nada..¿que puede estar pasando? al princpio pense que el foro estaba en mantenimiento pero ustedes diganme. desde ya gracias

Desconectado RdanMist

  • Trade Count: (0)
  • Sv Member
  • ***
  • Thank You
  • -Given: 0
  • -Receive: 54
  • Mensajes: 403
Re: Cuando Veo Post En EL Foro Me Aparece Sin Formato Las Paginas
« Respuesta #50 : abril 07, 2012, 10:55:26 am »
cambia de el tema clasico al oscuro o al revez solo asi se me soluciono es problema general muchos lo tienen

Desconectado hepl2000

  • Trade Count: (0)
  • The Communiter-
  • *
  • Thank You
  • -Given: 138
  • -Receive: 170
  • Mensajes: 1559
Re: Cuando Veo Post En EL Foro Me Aparece Sin Formato Las Paginas
« Respuesta #51 : abril 07, 2012, 10:57:28 am »
Revisa esta post.
http://www.svcommunity.org/forum/chat-general/svcommunity-me-carga-sin-css/30/

Ya que los admin andan de VACACIONES y ni se enteran aun del desv3rgue que tiene el foro ahorita.

WARNING:
Si algunos de los comunos tienen ingreso automatico(no cerrar sesion) no da problemas pues al entrar automaticamente todas las imagenes se mantienen en el cache del Navegador y no ven ningun problema. pero si te des-logueas(salir) ahi si ya te llevo la chingada.
« Última Modificación: abril 07, 2012, 11:00:23 am por hepl2000 »

Desconectado mazingerz

  • Trade Count: (0)
  • The Communiter-
  • *
  • Thank You
  • -Given: 0
  • -Receive: 2
  • Mensajes: 1151
Re: Cuando Veo Post En EL Foro Me Aparece Sin Formato Las Paginas
« Respuesta #52 : abril 07, 2012, 11:12:17 am »
yo tengo el mismo problema

Desconectado fr@nky_Sv

  • Trade Count: (0)
  • The Communiter-
  • *
  • Thank You
  • -Given: 166
  • -Receive: 134
  • Mensajes: 1014
Re: Cuando Veo Post En EL Foro Me Aparece Sin Formato Las Paginas
« Respuesta #53 : abril 07, 2012, 11:16:13 am »
Yo tengo un problema diferente!!!

Cuando respondo en algun tema, no me aparecen todos los smiles (Caritas que ponemos en el foro pues asi como XD :) :D )
Tampo las opciones de fuentes, ingresos  de url y todo eso!

Que le pasa a la SVC ????

Desconectado hepl2000

  • Trade Count: (0)
  • The Communiter-
  • *
  • Thank You
  • -Given: 138
  • -Receive: 170
  • Mensajes: 1559
Re: Cuando Veo Post En EL Foro Me Aparece Sin Formato Las Paginas
« Respuesta #54 : abril 07, 2012, 11:23:28 am »
Creo que este oscurantismo solo durara 3 dias, pues al tercer dia esto regresara a la normalidad espero.

Desconectado apolosv

  • Trade Count: (0)
  • Sv Member
  • ***
  • Thank You
  • -Given: 16
  • -Receive: 37
  • Mensajes: 316
  • Cuando todos sean Super ya nadie sera super
Re: Cuando Veo Post En EL Foro Me Aparece Sin Formato Las Paginas
« Respuesta #55 : abril 07, 2012, 11:23:57 am »
Revisa esta post.
http://www.svcommunity.org/forum/chat-general/svcommunity-me-carga-sin-css/30/

Ya que los admin andan de VACACIONES y ni se enteran aun del desv3rgue que tiene el foro ahorita.

WARNING:
Si algunos de los comunos tienen ingreso automatico(no cerrar sesion) no da problemas pues al entrar automaticamente todas las imagenes se mantienen en el cache del Navegador y no ven ningun problema. pero si te des-logueas(salir) ahi si ya te llevo la chingada.


yo desde siempre he tenido el ingreso automatico y actualmente tengo el problema

Conectado Charlie

  • Trade Count: (5)
  • The Communiter-
  • *
  • Thank You
  • -Given: 194
  • -Receive: 631
  • Mensajes: 5568
Re: Cuando Veo Post En EL Foro Me Aparece Sin Formato Las Paginas
« Respuesta #56 : abril 07, 2012, 11:25:37 am »
Creo que este oscurantismo solo durara 3 dias, pues al tercer dia esto regresara a la normalidad espero.

Es en conmemoracion a la semana santa a los 3 dias regresara la luz al foro. jjajajajsk XD
"Nunca ví a un animal salvaje sentir lástima de sí mismo. Hasta el mas pequeño pájaro caerá muerto de una rama sin haber sentido jamás lástima de sí mismo"
— D.H.Lawrence

Desconectado hepl2000

  • Trade Count: (0)
  • The Communiter-
  • *
  • Thank You
  • -Given: 138
  • -Receive: 170
  • Mensajes: 1559
Re: Cuando Veo Post En EL Foro Me Aparece Sin Formato Las Paginas
« Respuesta #57 : abril 07, 2012, 11:27:36 am »
yo desde siempre he tenido el ingreso automatico y actualmente tengo el problema

Debe ser que tener deshabilitado el guardado de cache entonces. Ya te llevo la que no te trajo.

(yo de tonto anoche me desloguee solo para probar pues desde temprano vi que muchos tenian el problema y yo no, y cabal se me jodio todo.)

Desconectado hepl2000

  • Trade Count: (0)
  • The Communiter-
  • *
  • Thank You
  • -Given: 138
  • -Receive: 170
  • Mensajes: 1559
Re: Cuando Veo Post En EL Foro Me Aparece Sin Formato Las Paginas
« Respuesta #58 : abril 07, 2012, 11:51:14 am »
Será que esta pasando lo mismo otra vez?:

http://www.svcommunity.org/forum/chat-general/problema-para-ver-el-foro/msg718698/#msg718698

Señores lo que ha fallado es el servidor de las imágenes y css, ya que los navegadores se quedan cargando las imágenes no continúan a cargar el contenido del foro, hasta que eventualmente hacen un timeout y ya solo carga el contenido en blanco. En este momento he puesto un MONIT hacia el servidor de imágenes para que lo reinicie si no esta funcionando.

Clive no tiene nada que ver con el host, el server siempre sigue arriba y descargado, pero nuestro lighttpd de imágenes esta teniendo un par de clavos.

Si continúan los problemas voy a migrar todo de nuevo apache como solución :drinks:
« Última Modificación: abril 07, 2012, 11:52:58 am por hepl2000 »

Desconectado chrly

  • Trade Count: (0)
  • Sv Full Member
  • *
  • Thank You
  • -Given: 191
  • -Receive: 14
  • Mensajes: 834
Re: Cuando Veo Post En EL Foro Me Aparece Sin Formato Las Paginas
« Respuesta #59 : abril 07, 2012, 11:53:13 am »
cuando el administrador repare este problema que tradusca los botones que estan en ingles el google a cada rato me pregunta si lo quiero traducir.. X_X

ahora la pregunta es como cambio de tema?? :@    con eso se soluciona o no??
Todo lo que hay que aprender...
que cosas...
asusss ordenes jefeeee. XD mi capitan ::yaoming::