Autor Tema: Ayuda!! svcommunity me carga sin css :(  (Leído 19244 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado hackerduck

  • Trade Count: (0)
  • Sv Member
  • ***
  • Thank You
  • -Given: 2
  • -Receive: 5
  • Mensajes: 254
  • Tenemos Un Deuda Eterna Con El Creador
Re: Ayuda!! svcommunity me carga sin css :(
« Respuesta #60 : abril 07, 2012, 11:55:17 am »
y como pongo el modo black por que he buscado y buscado y no me ubico...

Desconectado Insanity.RONIN

  • Trade Count: (6)
  • The Communiter-
  • *
  • Thank You
  • -Given: 248
  • -Receive: 523
  • Mensajes: 3477
  • Kopimism Emissary Ctrl+C Ctrl+V Social Demócrata
Re: Ayuda!! svcommunity me carga sin css :(
« Respuesta #61 : abril 07, 2012, 11:58:01 am »
Anda a tu perfil y luego buscas "look and layout" y ahi lo cambias.


A la venta codigos para tu cartera de Steam y Origin, envia un mp para mas información.

Desconectado hepl2000

  • Trade Count: (0)
  • The Communiter-
  • *
  • Thank You
  • -Given: 138
  • -Receive: 170
  • Mensajes: 1559
Re: Cuando Veo Post En EL Foro Me Aparece Sin Formato Las Paginas
« Respuesta #62 : abril 07, 2012, 11:58:44 am »
cuando el administrador repare este problema que tradusca los botones que estan en ingles el google a cada rato me pregunta si lo quiero traducir.. X_X

ahora la pregunta es como cambio de tema?? :@    con eso se soluciona o no??



dale Click para entrar ala seccion donde se cambia el tema: (al menos con ese entro yo)
Proba este:
http://www.svcommunity.org/forum/theme/?sa=pick;u=26763;e94f905cdb5d=9848b8143fdf428f108be51db523c067

sino este:
http://www.svcommunity.org/forum/profile/?area=theme;u=26763

Desconectado hackerduck

  • Trade Count: (0)
  • Sv Member
  • ***
  • Thank You
  • -Given: 2
  • -Receive: 5
  • Mensajes: 254
  • Tenemos Un Deuda Eterna Con El Creador
Re: Cuando Veo Post En EL Foro Me Aparece Sin Formato Las Paginas
« Respuesta #63 : abril 07, 2012, 12:00:51 pm »
como me cambio al tema obscuro ya que asi como se mira el foro en este momento no me ubico mucho, ademas desde que soy parte de este foro nunca me habia pasado este problema

Desconectado hepl2000

  • Trade Count: (0)
  • The Communiter-
  • *
  • Thank You
  • -Given: 138
  • -Receive: 170
  • Mensajes: 1559
Re: Cuando Veo Post En EL Foro Me Aparece Sin Formato Las Paginas
« Respuesta #64 : abril 07, 2012, 12:03:37 pm »
como me cambio al tema obscuro ya que asi como se mira el foro en este momento no me ubico mucho, ademas desde que soy parte de este foro nunca me habia pasado este problema

Proba con este enlace haber si te cambia al tema oscuro de una sola vez
http://www.svcommunity.org/forum/theme/?sa=pick;u=26763;th=2;e94f905cdb5d=9848b8143fdf428f108be51db523c067

Desconectado Mana

  • Trade Count: (0)
  • Sv Full Member
  • *
  • Thank You
  • -Given: 29
  • -Receive: 35
  • Mensajes: 559
Re: Ayuda!! svcommunity me carga sin css :(
« Respuesta #65 : abril 07, 2012, 12:05:45 pm »

Desconectado chrly

  • Trade Count: (0)
  • Sv Full Member
  • *
  • Thank You
  • -Given: 191
  • -Receive: 14
  • Mensajes: 834
Re: Cuando Veo Post En EL Foro Me Aparece Sin Formato Las Paginas
« Respuesta #66 : abril 07, 2012, 12:10:32 pm »
 http://www.svcommunity.org/forum/theme/?sa=pick;u=29471;theme=2;d6ae553=27f8a9fe895f1f91000d4258b36676a7

exito probad con este y si anda postea resultados.. a mi si me funciono.

gracias al @hepl2000
Todo lo que hay que aprender...
que cosas...
asusss ordenes jefeeee. XD mi capitan ::yaoming::

Desconectado JaiMe

  • Global Moderator
  • Trade Count: (0)
  • The Communiter-
  • *
  • Thank You
  • -Given: 43
  • -Receive: 413
  • Mensajes: 1485
  • λ | h+
Re: Ayuda!! svcommunity me carga sin css :(
« Respuesta #67 : abril 07, 2012, 12:30:33 pm »
El link correcto para cambiar el tema es

http://www.svcommunity.org/forum/theme/?sa=pick

manualmente deben hacer click en "Use this theme" (o el texto equivalente en español).

Esperen a que rdoggsv se de una vuelta y vea que sucede con el servidor que provee el CSS e imagenes para el tema por defecto.
"Unless you try to do something beyond what you have already mastered, you will never grow."
― Ralph Waldo Emerson

Desconectado thrasherxxx

  • Trade Count: (0)
  • Sv Full Member
  • *
  • Thank You
  • -Given: 40
  • -Receive: 35
  • Mensajes: 801

Desconectado vlad

  • Global Moderator
  • Trade Count: (10)
  • The Communiter-
  • *
  • Thank You
  • -Given: 53
  • -Receive: 104
  • Mensajes: 6348
    • Qualium.net
Re: Ayuda!! svcommunity me carga sin css :(
« Respuesta #69 : abril 07, 2012, 02:55:40 pm »
Por lo visto img1.svcommunity.org e img2.svcommunity.org estan caidos, lastimosamente el tema por defecto no esta en el servidor principal asi que no puedo cambiarlo a que cargue de ahi.

Lo unico por el momento hice fue ponerles a todos el tema oscuro como tema por defecto mientras rdoggsv levanta los otros 2 servidores.

Desconectado G1r3D

  • Trade Count: (1)
  • The Communiter-
  • *
  • Thank You
  • -Given: 197
  • -Receive: 547
  • Mensajes: 3620
Re: Ayuda!! svcommunity me carga sin css :(
« Respuesta #70 : abril 07, 2012, 02:55:59 pm »
o.O  Uta me cambiaron el tema, yo lo veia bien con el default y ahora ya se arruino.
Y un día, tal vez, se vuelvan a ver
Sintiendo una atracción

Desconectado vlad

  • Global Moderator
  • Trade Count: (10)
  • The Communiter-
  • *
  • Thank You
  • -Given: 53
  • -Receive: 104
  • Mensajes: 6348
    • Qualium.net
Re: Ayuda!! svcommunity me carga sin css :(
« Respuesta #71 : abril 07, 2012, 03:02:58 pm »
Vaya, ya deberia estar bien para todos el default (el claro/normal) , si quieren volver a cambiar a ese ya no deberian tener problemas.

Desconectado mazingerz

  • Trade Count: (0)
  • The Communiter-
  • *
  • Thank You
  • -Given: 0
  • -Receive: 2
  • Mensajes: 1151
Re: Ayuda!! svcommunity me carga sin css :(
« Respuesta #72 : abril 07, 2012, 03:18:50 pm »
Señores deje de entrar al foro desde ayer y hoy en la tarde guallllaaaaaaaaa, se arreglo ya se ve el tema y todo en orden, sepa que hicieron pero gracias

Desconectado chrly

  • Trade Count: (0)
  • Sv Full Member
  • *
  • Thank You
  • -Given: 191
  • -Receive: 14
  • Mensajes: 834
Re: Ayuda!! svcommunity me carga sin css :(
« Respuesta #73 : abril 07, 2012, 04:21:08 pm »
esta no seria la primera vez que se cae el tema por x razon. como precaucion hacer que automaticamente carge el tema oscuro cuando el clasico se caiga.

ya veo bien la svc  :)
Todo lo que hay que aprender...
que cosas...
asusss ordenes jefeeee. XD mi capitan ::yaoming::

Desconectado G1r3D

  • Trade Count: (1)
  • The Communiter-
  • *
  • Thank You
  • -Given: 197
  • -Receive: 547
  • Mensajes: 3620
Re: Ayuda!! svcommunity me carga sin css :(
« Respuesta #74 : abril 07, 2012, 05:49:00 pm »
Bueno el tema "nigga" no esta tan mal, ahorra energia, no me jode la vista en la noche, puedo ver mejor los "infolinks" para no darles clic... No me quejo, gracias por cambiarmelo sin mi permiso :haha: pero creo q me quedo con este. XD
Y un día, tal vez, se vuelvan a ver
Sintiendo una atracción