Autor Tema: Problema con Motherboard Biostar H81MLV3  (Leído 423 veces)

0 Usuarios y 2 Visitantes están viendo este tema.

Desconectado dantrax

  • Trade Count: (0)
  • Sv Jr.
  • **
  • Thank You
  • -Given: 0
  • -Receive: 0
  • Mensajes: 76
Problema con Motherboard Biostar H81MLV3
« : Julio 15, 2017, 08:20:34 am »
Estimados compañeros, tengo una computadora que al encenderla tira 6 pitidos y ya no carga.
La motherboard es una Biostar H81MLV3, he estado investigado el significado de los pitidos pero no he encontrado para la marca biostar.
ya desconecte el disco duro, quemador y memoria; ya quite la bateria para borrar la cmos; y el problema continua.

Ojala alguien me pueda ayudar con este problema.

Desconectado Zepoul

  • Trade Count: (0)
  • Sv Member
  • ***
  • Thank You
  • -Given: 8
  • -Receive: 21
  • Mensajes: 158
Re:Problema con Motherboard Biostar H81MLV3
« Respuesta #1 : Julio 15, 2017, 08:36:26 am »
Yo tuve una Biostar, no específicamente esa mobo y me dio pitidos cuando reemplace el micro

Desconectado wolverine5000

  • Trade Count: (2)
  • Sv Full Member
  • *
  • Thank You
  • -Given: 6
  • -Receive: 9
  • Mensajes: 828
  • El que Sabe... Sabe.... sino... es JEFE!!
Re:Problema con Motherboard Biostar H81MLV3
« Respuesta #2 : Julio 15, 2017, 09:36:17 am »
Has cambiado algun componente?.... limpieza y no le pusiste suficiente pasta?.... o demasiada??  :yao_ming:

Desconectado dantrax

  • Trade Count: (0)
  • Sv Jr.
  • **
  • Thank You
  • -Given: 0
  • -Receive: 0
  • Mensajes: 76
Re:Problema con Motherboard Biostar H81MLV3
« Respuesta #3 : Julio 15, 2017, 09:42:03 am »
Has cambiado algun componente?.... limpieza y no le pusiste suficiente pasta?.... o demasiada??  :yao_ming:

Al parecer la pasta termica que tenia estaba reseca, el sysfan no daba vueltas, hacia el intento de girar pero no lo lograba. despues de ponerle la nueva pasta termica ya comenzo a girar pero siempre se mantienen los 6 pitidos. (antes de cambiarle la pasta ya daba el problema de los pitidos)

Desconectado Charlie

  • Trade Count: (5)
  • The Communiter-
  • *
  • Thank You
  • -Given: 194
  • -Receive: 632
  • Mensajes: 4502
  • "El Mundo es Tuyo"
Re:Problema con Motherboard Biostar H81MLV3
« Respuesta #4 : Julio 15, 2017, 09:56:48 am »
Al parecer la pasta termica que tenia estaba reseca, el sysfan no daba vueltas, hacia el intento de girar pero no lo lograba. despues de ponerle la nueva pasta termica ya comenzo a girar pero siempre se mantienen los 6 pitidos. (antes de cambiarle la pasta ya daba el problema de los pitidos)


Segun la informacion del BIOS de ese tipo de mobo el error es en el integrado que controla el teclado en la mobo:



Si realmente es eso casi que esta para botarla.

Antes que nada deberias de probar con otra fuente de poder a veces los pitidos raros se dan factores que no tienen nada que ver con el supuesto significado de estos.

Proba arrancarla sin teclado conectado solo para descartar.
« Última Modificación: Julio 15, 2017, 09:58:46 am por Charlie »

Desconectado dantrax

  • Trade Count: (0)
  • Sv Jr.
  • **
  • Thank You
  • -Given: 0
  • -Receive: 0
  • Mensajes: 76
Re:Problema con Motherboard Biostar H81MLV3
« Respuesta #5 : Julio 15, 2017, 10:15:21 am »
ya la probe desconectadole todo, sin teclado ni mouse, sin memoria ram, sin quemador, etc... y el problema sigue...

Desconectado Charlie

  • Trade Count: (5)
  • The Communiter-
  • *
  • Thank You
  • -Given: 194
  • -Receive: 632
  • Mensajes: 4502
  • "El Mundo es Tuyo"
Re:Problema con Motherboard Biostar H81MLV3
« Respuesta #6 : Julio 15, 2017, 10:18:59 am »
ya la probe desconectadole todo, sin teclado ni mouse, sin memoria ram, sin quemador, etc... y el problema sigue...

Bueno si ya probaste con otra fuente de poder dala por muerta.

Desconectado dantrax

  • Trade Count: (0)
  • Sv Jr.
  • **
  • Thank You
  • -Given: 0
  • -Receive: 0
  • Mensajes: 76
Re:Problema con Motherboard Biostar H81MLV3
« Respuesta #7 : Julio 15, 2017, 10:32:13 am »
Bueno si ya probaste con otra fuente de poder dala por muerta.

Se habrá ido el microprocesador tambien??

Desconectado Charlie

  • Trade Count: (5)
  • The Communiter-
  • *
  • Thank You
  • -Given: 194
  • -Receive: 632
  • Mensajes: 4502
  • "El Mundo es Tuyo"
Re:Problema con Motherboard Biostar H81MLV3
« Respuesta #8 : Julio 15, 2017, 11:10:00 am »
Se habrá ido el microprocesador tambien??

A no ser que haya sido un fallo catastrofico tipo rayo o cortocircuito no lo creo (y aun asi los he sobrevivir a cortocircuitos que han arruinado hasta el fan cooler), el micro es en mi experiencia la pieza mas resistente de la PC la unica vez que jodi uno fue porque se me cayo al suelo.

Desconectado ~

  • Trade Count: (0)
  • The Communiter-
  • *
  • Thank You
  • -Given: 0
  • -Receive: 156
  • Mensajes: 1342
    • Ciencia de Computación, OSes y Herramientas
Re:Problema con Motherboard Biostar H81MLV3
« Respuesta #9 : Julio 15, 2017, 03:00:41 pm »
Tal vez alguien conectó el mouse y el teclado PS/2 al revés. Una vez hice eso con una XCel2000 y se arruinó el puerto del mouse.

Si ese fuera el caso, alguna parte del chipset se arruinó del circuito Super I/O que es donde ahora está el controlador del teclado. habría que desoldar los chips del chipset y cambiarlos, aunque esos códigos de error casi solo sirven para BIOS totalmente estándar. Muchos parecen ya no implementar esos pitidos si no son de la misma marca que la tabla, y podría ser otra cosa.
Segun la informacion del BIOS de ese tipo de mobo el error es en el integrado que controla el teclado en la mobo:



Si realmente es eso casi que esta para botarla.

Antes que nada deberias de probar con otra fuente de poder a veces los pitidos raros se dan factores que no tienen nada que ver con el supuesto significado de estos.

Proba arrancarla sin teclado conectado solo para descartar.
Mi sitio web:
---- IP para archivo hosts (todos mis subdominios):
190.150.9.244 archefire.org

Desconectado Setzer

  • Trade Count: (0)
  • Sv Jr.
  • **
  • Thank You
  • -Given: 0
  • -Receive: 0
  • Mensajes: 55
Re:Problema con Motherboard Biostar H81MLV3
« Respuesta #10 : Julio 15, 2017, 05:30:21 pm »
Sin RAM según he notado pita de forma intermitente proba con alguna RAM que tengas ahí de repuesto o prestada pueda que la RAM se te haya ido

Si no awuebo ya esta muerta  :sad:

Desconectado Voodoo

  • -*- vieuxMembeR -*-
  • Trade Count: (4)
  • The Communiter-
  • ***
  • Thank You
  • -Given: 78
  • -Receive: 48
  • Mensajes: 1618
  • ..Because some things are just worth fighting for!
Re:Problema con Motherboard Biostar H81MLV3
« Respuesta #11 : Julio 17, 2017, 02:50:21 pm »
Ya yendo a extremos, puede que un su calentón la levante pero lo dudaría

(si, yendo, asi dice la RAE)

Mi consejo sería hacerle pruebas a la fuente, probar con otra fuente de ser posible
limpiar las ranuras de las ram con contact cleaner y pasarles un borrador a los pines de la RAM
(no, no es para borrar la memoria) para descartar polvo u óxido.