Autor Tema: Ayuda con una Laptop  (Leído 1846 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Alfon214

  • Trade Count: (0)
  • The newbie
  • *
  • Thank You
  • -Given: 0
  • -Receive: 0
  • Mensajes: 5
Ayuda con una Laptop
« : junio 02, 2016, 08:48:57 pm »
Buenas noches comunos, pongo este mensaje para ver quien podria saber algo sobre un error que presenta una Laptop HP 250 G4, el problema es con el wi fi pues cuando la enciendo agarra la señal y tiene internet perfectamente sin embargo luego de pasar unos 20 a 30 minutos de golpe aparece el simbolo de señal limitada o nula, me aparece que esta conectado a la red pero que no tiene acceso internet, siempre tiene toda la señal del wi fi, en ese momento las paginas nunca dejan de cargar o me lanza el error de no se encuetra el servidor. Cuando esos sucede no hay ningun problema con el internet ya que en los celulares funciona bien. El error siempre sale cuando ocupo la maquina, ya he intentado cambiarle los driver de red, renovar ip y nada la unica manera que agarre internet de nuevo es reiniciando pero siempre vuelve a fallar. De antemano agradezco cualquier ayuda que me puedan brindar.     

Desconectado smog

  • Trade Count: (0)
  • Sv Member
  • ***
  • Thank You
  • -Given: 7
  • -Receive: 4
  • Mensajes: 122
Re:Ayuda con una Laptop
« Respuesta #1 : junio 03, 2016, 08:00:12 am »
tenes algo como hamachi instalado ?
a mi me causaba problemas en que se ponia como red principal el dispositivo virtual que te crea hamachi y me tocaba desactivar ese para poder navegar
o podes probar deshabilitando y volviendo a habilitar el dispositivo de red propio a ver si con eso resuelve

Desconectado ENIGMAXG2

  • Trade Count: (0)
  • The Communiter-
  • *
  • Thank You
  • -Given: 57
  • -Receive: 513
  • Mensajes: 5682
Re:Ayuda con una Laptop
« Respuesta #2 : junio 03, 2016, 09:11:14 am »
Te da el mismo problema cuando usás ethernet?

Te aparecen falsas conexiones de red en centro de redes y recursos compartidos > cambiar configuración del adaptador?

Has usado medicinas tipo KMSPico o programas de VPN?
#SaveMarvelHeroes
ZOTAC GTX1060 MINI 3GB | HDD 2 TB | CM 550W | Core i5-2400 3.1GHZ | Intel H61 MOBO | CORSAIR 8GB DDR3 1600 | AOC 2269W 1080p + Acer X163WL 768p | W8.1 PRO x64| Logitech Z506/TurtleBeach EarForce P11[/center

Desconectado javierarenas

  • Trade Count: (0)
  • Sv Member
  • ***
  • Thank You
  • -Given: 9
  • -Receive: 6
  • Mensajes: 209
  • TrollCenter founder since 1995.
Re:Ayuda con una Laptop
« Respuesta #3 : junio 03, 2016, 12:09:53 pm »
Buenas noches comunos, pongo este mensaje para ver quien podria saber algo sobre un error que presenta una Laptop HP 250 G4, el problema es con el wi fi pues cuando la enciendo agarra la señal y tiene internet perfectamente sin embargo luego de pasar unos 20 a 30 minutos de golpe aparece el simbolo de señal limitada o nula, me aparece que esta conectado a la red pero que no tiene acceso internet, siempre tiene toda la señal del wi fi, en ese momento las paginas nunca dejan de cargar o me lanza el error de no se encuetra el servidor. Cuando esos sucede no hay ningun problema con el internet ya que en los celulares funciona bien. El error siempre sale cuando ocupo la maquina, ya he intentado cambiarle los driver de red, renovar ip y nada la unica manera que agarre internet de nuevo es reiniciando pero siempre vuelve a fallar. De antemano agradezco cualquier ayuda que me puedan brindar.   

Eso es sintoma de que la laptop tiene un problema de calor. Posiblemente esté sobrecalentando y por eso el wifi falla.
Por estas cosas dejé de comprar HP.

Desconectado ayman ☺

  • Trade Count: (0)
  • Sv Member
  • ***
  • Thank You
  • -Given: 52
  • -Receive: 32
  • Mensajes: 475
  • ♫♫♫ miau ♫♫♫ miau ♫♫♫ miau ♫♫♫ miau ♫♫♫ miau ♫♫♫
Re:Ayuda con una Laptop
« Respuesta #4 : junio 03, 2016, 12:13:57 pm »
No la has formateado ? Si la formateas tes y te sigue pasando lo mismo entonces es problema de hardware , pero si no sería problema del driver o que no se instaló bien

Desconectado javierarenas

  • Trade Count: (0)
  • Sv Member
  • ***
  • Thank You
  • -Given: 9
  • -Receive: 6
  • Mensajes: 209
  • TrollCenter founder since 1995.
Re:Ayuda con una Laptop
« Respuesta #5 : junio 03, 2016, 12:17:41 pm »
No la has formateado ? Si la formateas tes y te sigue pasando lo mismo entonces es problema de hardware , pero si no sería problema del driver o que no se instaló bien

¿Para que formatear? Que arranque un cd de instalacion de Ubuntu y que se ponga a navegar una hora.

Desconectado Alfon214

  • Trade Count: (0)
  • The newbie
  • *
  • Thank You
  • -Given: 0
  • -Receive: 0
  • Mensajes: 5
Re:Ayuda con una Laptop
« Respuesta #6 : junio 04, 2016, 07:08:11 pm »
Muchas gracias a todos por sus respuestas, utilize KMSPico de ahi no le he formateado, creo que puede ser problema de calor aunque no estoy seguro ya que de repente ya no me volvio a dar problemas para nada no se por que quizas este loca. Si me vuelve a dar problemas voy a intentar lo de arrancar un cd de instalacion de Ubuntu a ver que sucede.     

Desconectado ENIGMAXG2

  • Trade Count: (0)
  • The Communiter-
  • *
  • Thank You
  • -Given: 57
  • -Receive: 513
  • Mensajes: 5682
Re:Ayuda con una Laptop
« Respuesta #7 : junio 04, 2016, 08:51:59 pm »
Muchas gracias a todos por sus respuestas, utilize KMSPico de ahi no le he formateado, creo que puede ser problema de calor aunque no estoy seguro ya que de repente ya no me volvio a dar problemas para nada no se por que quizas este loca. Si me vuelve a dar problemas voy a intentar lo de arrancar un cd de instalacion de Ubuntu a ver que sucede.     

KMSPico jode las conexiones de red con una su mi3rda llamada TUNTAP (Tapoas), crea decenas de conexiones falsas aunque no siempre botan la red, pero sí ralentizan. Cuando vuelva a fallar, presioná Windows + X > administrador de dispositivos > adaptadores de red y mirá si hay un resto de conexiones de red fantasma ahí.
#SaveMarvelHeroes
ZOTAC GTX1060 MINI 3GB | HDD 2 TB | CM 550W | Core i5-2400 3.1GHZ | Intel H61 MOBO | CORSAIR 8GB DDR3 1600 | AOC 2269W 1080p + Acer X163WL 768p | W8.1 PRO x64| Logitech Z506/TurtleBeach EarForce P11[/center