Autor Tema: Taller Virtual  (Leído 227206 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado NightOwl

  • -^- Elite Silver -^-
  • Trade Count: (0)
  • Sv Full Member
  • *
  • Thank You
  • -Given: 71
  • -Receive: 9
  • Mensajes: 847
Re: Taller Virtual
« Respuesta #90 : abril 27, 2011, 10:58:34 am »
Pregunta a los gurus de la comuna, tengo una honda le hice un check con el scanner debido a que el piloto del check engine se encendio, me dio esta lectura (P2185 EngineCoolant Temperature Sensor 2 Circuit High.), tengo un par de meses,  y cero problemas. Ahora en que podra perjudicar si lo dejo asi, o alguien me podria explicar a lo salvadoreño para que sirve ese sensor.
.........

Desconectado fre_saga

  • Trade Count: (0)
  • Sv Member
  • ***
  • Thank You
  • -Given: 0
  • -Receive: 17
  • Mensajes: 276
Re: Taller Virtual
« Respuesta #91 : abril 27, 2011, 11:09:28 am »
Pregunta a los gurus de la comuna, tengo una honda le hice un check con el scanner debido a que el piloto del check engine se encendio, me dio esta lectura (P2185 EngineCoolant Temperature Sensor 2 Circuit High.), tengo un par de meses,  y cero problemas. Ahora en que podra perjudicar si lo dejo asi, o alguien me podria explicar a lo salvadoreño para que sirve ese sensor.

le pones refrigerante al agua del motor

Desconectado NightOwl

  • -^- Elite Silver -^-
  • Trade Count: (0)
  • Sv Full Member
  • *
  • Thank You
  • -Given: 71
  • -Receive: 9
  • Mensajes: 847
Re: Taller Virtual
« Respuesta #92 : abril 27, 2011, 11:22:19 am »
le pones refrigerante al agua del motor
Si le pongo refrigerante, el mecanico dijo que tenia que cambiar el sensor, segun el, anda oscilando por los $120 a $200, pero no me explico para que sirve, y que consecuencias puede traer el andarlo asi.
.........

Desconectado santos_4572

  • Trade Count: (0)
  • Sv Full Member
  • *
  • Thank You
  • -Given: 1
  • -Receive: 9
  • Mensajes: 561
  • Si te caes siete veces,Levantate ocho
Re: Taller Virtual
« Respuesta #93 : abril 27, 2011, 11:57:23 am »
Si le pongo refrigerante, el mecanico dijo que tenia que cambiar el sensor, segun el, anda oscilando por los $120 a $200, pero no me explico para que sirve, y que consecuencias puede traer el andarlo asi.


mira esta informacion amigo ahi esta detallado todo lo que queres saber
http://infoautomotriz.blogspot.com/2007/10/coolant-temperature-sensor-ect.html


otra cosa el mecanico te lo cotizo nuevo o usado..........debieras de echarte el rifon preguntando usadito que cuanto cuesta en la 29......................ese sensor es rraro que se estropee........pero si te pasaron el escaner eso es......................
« Última Modificación: abril 27, 2011, 11:59:06 am por santos_4572 »

Desconectado NightOwl

  • -^- Elite Silver -^-
  • Trade Count: (0)
  • Sv Full Member
  • *
  • Thank You
  • -Given: 71
  • -Receive: 9
  • Mensajes: 847
Re: Taller Virtual
« Respuesta #94 : abril 27, 2011, 12:17:15 pm »
mira esta informacion amigo ahi esta detallado todo lo que queres saber
http://infoautomotriz.blogspot.com/2007/10/coolant-temperature-sensor-ect.html


otra cosa el mecanico te lo cotizo nuevo o usado..........debieras de echarte el rifon preguntando usadito que cuanto cuesta en la 29......................ese sensor es rraro que se estropee........pero si te pasaron el escaner eso es......................


Gracias bro... checking the link....(viendo la info, cabe señalar que los ventiladores se activan/desactivan cuando el motor llega a su temperatura correcta, como dije anteriorment, no he visto algun problema en especifico, ocasionado por ese sensor. Por eso pregunto, que efectos podria traer a largo plazo si lo dejo asi.)
Por el momento no he comprobado precios nuevo o usado, graxias por la sugerencia  :thumbsup:

« Última Modificación: abril 27, 2011, 12:21:24 pm por NightOwl »
.........

Desconectado santos_4572

  • Trade Count: (0)
  • Sv Full Member
  • *
  • Thank You
  • -Given: 1
  • -Receive: 9
  • Mensajes: 561
  • Si te caes siete veces,Levantate ocho
Re: Taller Virtual
« Respuesta #95 : abril 27, 2011, 01:24:44 pm »
Gracias bro... checking the link....(viendo la info, cabe señalar que los ventiladores se activan/desactivan cuando el motor llega a su temperatura correcta, como dije anteriorment, no he visto algun problema en especifico, ocasionado por ese sensor. Por eso pregunto, que efectos podria traer a largo plazo si lo dejo asi.)
Por el momento no he comprobado precios nuevo o usado, graxias por la sugerencia  :thumbsup:

yo creo que el que activa los ventiladores en sensor de temperatura y el malo es el EngineCoolant Temperature Sensor...............no se si me equivoco pero el malo no es el que activa los ventiladores si no es el que te sensa.... cuando el motor esta caliente o frio para dosficar asi la gasolina.............

Desconectado NightOwl

  • -^- Elite Silver -^-
  • Trade Count: (0)
  • Sv Full Member
  • *
  • Thank You
  • -Given: 71
  • -Receive: 9
  • Mensajes: 847
Re: Taller Virtual
« Respuesta #96 : abril 27, 2011, 01:30:36 pm »
yo creo que el que activa los ventiladores en sensor de temperatura y el malo es el EngineCoolant Temperature Sensor...............no se si me equivoco pero el malo no es el que activa los ventiladores si no es el que te sensa.... cuando el motor esta caliente o frio para dosficar asi la gasolina.............

Correcto bro..., dicho sensor esta bajo el radiador, segun el diagrama que he visto.
.........

Desconectado mlsg23

  • Trade Count: (0)
  • Sv Member
  • ***
  • Thank You
  • -Given: 3
  • -Receive: 2
  • Mensajes: 374
  • el que sabe, sabe; el que no es jefe
Re: Taller Virtual
« Respuesta #97 : abril 27, 2011, 04:01:08 pm »
Hey chamacos, no me ignoren, si no me quieren ayudar mejor diganlo!!!!!


Hola.

Tengo una toyota rav4 2007 traida de los usa, es de 4 cilindros 2400.
De un tiempo para aca la camioneta esta muy gastona y siento que huele mucho el escape a gasolina. Me han revisado las bujias y dicen que estan buenas, usa bujias de iridio. tiene nuevo el aceite de motor y de caja, la caja es automatica.

Que me recomiendan, de por si ya es gastona, lo mas que hace es 20 millas por galon, y ahorita esta haciendo menos.

No se le enciende ningun piloto. generalmente le pongo gasolina regular y la uso casi siempre de mi casa al trabajo, no en tramos muy largos, lo que si uso mucho el aire acondicionado.

Tal vez alguien sepa algun truquito de estas rav4

se suponia que el motor era un poquito economico por ser vvti.

gracias.
Hay un desequilibrio en la fuerza...

Desconectado tierseven

  • Trade Count: (1)
  • Sv Full Member
  • *
  • Thank You
  • -Given: 0
  • -Receive: 5
  • Mensajes: 793
  • Máximo Nivel
Re: Taller Virtual
« Respuesta #98 : mayo 03, 2011, 12:31:11 pm »
una pregunta, tengo un toyota starlet carburado 93, necesito saber los pasos para cambiar el filtro de gasolina  ??? creo que lo puedo hacer yo mismo sin llamar a un mecanico pero necesito estar seguro que es bien sencillo

Desconectado el_gonver

  • Trade Count: (5)
  • The Communiter-
  • *
  • Thank You
  • -Given: 30
  • -Receive: 29
  • Mensajes: 2377
  • .ipa&&.apk - pWned
Re: Taller Virtual
« Respuesta #99 : mayo 03, 2011, 01:40:23 pm »
una pregunta, tengo un toyota starlet carburado 93, necesito saber los pasos para cambiar el filtro de gasolina  ??? creo que lo puedo hacer yo mismo sin llamar a un mecanico pero necesito estar seguro que es bien sencillo

creo que lleva dos filtros no se,  pero el primario que esta ubicado en el tubo que viene del tanque a la bomba de gasolina, solamente desprendes las abrazaderas con un destornillador plano, y quitas las mangueras, sustituis el nuevo filtro y le pones las abrazaderas a las mangueras y listo.

Desconectado raiderek

  • Trade Count: (0)
  • Sv Full Member
  • *
  • Thank You
  • -Given: 52
  • -Receive: 21
  • Mensajes: 890
Re: Taller Virtual
« Respuesta #100 : mayo 03, 2011, 08:05:15 pm »
Tengo un civic 98 automático y en estos días me tiene muy preocupado porque no camina ni para atrás ni para adelante.
Resulta que desde hace como un mes comenzó con golpes solo al poner retroceso que desaparecían cuando el carro calentaba. Ahora tengo encendido el check engine y a los pocos minutos o segundos de encenderlo las velocidades no funcionan, quedan todas como en neutro. Si lo apago y vuelvo a encender otra vez funciona como si nada pero al ratito otra vez en neutro.

Será que ya tronó la caja? o hay posibilidad que solo se trate de sensores o relays?
Me podrían recomendar algún taller especializado en cajas automáticas?

Desconectado tierseven

  • Trade Count: (1)
  • Sv Full Member
  • *
  • Thank You
  • -Given: 0
  • -Receive: 5
  • Mensajes: 793
  • Máximo Nivel
Re: Taller Virtual
« Respuesta #101 : mayo 04, 2011, 09:55:22 am »
se me arruino el velocimetro de mi carro (la aguja que mide a cuantos km voy) se ha quedado en 0 y no se mueve, alguien sabe que tan caro es repararlo y si es fácil, mi carro es un toyota starlet standar año '93) cabe mencionar que el velocimetro es de los tradicionales o mecanino.


PD.  jejejeje ya lo arregle, me toco comprar el cable del velocimetro, $17.16 + $5 de mano de obra, no estaba reventado siemplemente ya no estaba conectado, rapido en 30 minutos me lo cambiaron.  :azn:
« Última Modificación: mayo 10, 2011, 04:00:19 pm por tierseven »

Desconectado Jonathan_d

  • Trade Count: (0)
  • Sv Full Member
  • *
  • Thank You
  • -Given: 21
  • -Receive: 9
  • Mensajes: 697
Re: Taller Virtual
« Respuesta #102 : mayo 04, 2011, 04:42:31 pm »
Pregunta, tengo el problema de que no encienden las luces delanteras del carro, no me funcionan ni bajas ni altas, solo me funciona si hago la palanca hacia atrás allí si me encienden las altas, pero las bajas para nada, ya cambié los fusibles que según la caja son de esas luces (Head), podrán ser los focos los que estan quemados o que me recomendarían (a parte de de ir donde un electrico a que me arregle el problema  x_x)

Desconectado tierseven

  • Trade Count: (1)
  • Sv Full Member
  • *
  • Thank You
  • -Given: 0
  • -Receive: 5
  • Mensajes: 793
  • Máximo Nivel
Re: Taller Virtual
« Respuesta #103 : mayo 04, 2011, 04:58:51 pm »
Pregunta, tengo el problema de que no encienden las luces delanteras del carro, no me funcionan ni bajas ni altas, solo me funciona si hago la palanca hacia atrás allí si me encienden las altas, pero las bajas para nada, ya cambié los fusibles que según la caja son de esas luces (Head), podrán ser los focos los que estan quemados o que me recomendarían (a parte de de ir donde un electrico a que me arregle el problema  x_x)

Yo te sugiero que mejor lleves tu carro donde un electrico para que revise si lo focos estan quemados y a la vez que te revise bien los fusibles por si hay alguno que este quemado y no te has dado cuenta.

Desconectado MOISES

  • Trade Count: (2)
  • Sv Full Member
  • *
  • Thank You
  • -Given: 46
  • -Receive: 4
  • Mensajes: 532
Re: Taller Virtual
« Respuesta #104 : mayo 10, 2011, 03:52:57 pm »
Primero gracias, por apoyar con su conocimiento en vehículos.

la semana pasada, jueves me llevo el carro al ISSS, y al salir de la dicha cita el carro no enciende, a revisar la batería, border y todo bien, le sigo dando start y solo un sonido de click, le diga dando al rato siento un olor como hule quemado y deje de estarlo fregando, le hablo a un mecánico eléctrico que me lo llegue a ver, llega y después de revisarlo me dice llevemoslo al taller que esto esta mas complicado  :sad:, ya me la harte dije, llegamos al talle lo revisas y desarman el arranque y me sacan la bobina toda quemada y bueno hay ir a buscar ese repuesto, la encuentro en la casa del repuesto y vamos a ponerla, la ponen  arranca y todo bien aparentemente, al día siguiente el carro tengo que tenerlo mas del doble de tiempo en start para que arranque y el piloto de "check" me permanece encendido, recomendaciones para solventar este problema.

gracias...